VAG 607.3-UD Не проходит ТЕСТ!

User avatar
Sersh
Posts: 4
Joined: 30 May 2010, 12:53
Contact:

VAG 607.3-UD Не проходит ТЕСТ!

Postby Sersh » 31 May 2010, 16:03

Старенький VAG 607.3-UD с недавнего времени при подключении к автомобилям и прохождении ТЕСТа, стал выдавать сообщение: “Адаптер: не обнаружен”, а при повторном прохождении ТЕСТа пишет: “Статус: Не подключен к авто”. Если и дальше нажимать кнопку ТЕСТ то сообщения повторяются в той же последовательности. Если кто встречался со столь необычной проблемой или знает ее решение, подскажите как можно его восстановить.
Attachments
Статус - Не подключен к авто!.jpg
Статус - Не подключен к авто!.jpg (10.74 KiB) Viewed 2240 times
Статус - Адаптер не найден!.jpg
Статус - Адаптер не найден!.jpg (7.45 KiB) Viewed 2240 times
Сергей
VCDS ExperiMenter

User avatar
LittleTOXA
Posts: 1409
Joined: 23 Apr 2009, 00:09
Location: Russia, Moscow
Contact:

Re: VAG 607.3-UD Не проходит ТЕСТ!

Postby LittleTOXA » 16 Jun 2010, 21:30

Старенький VAG 607.3-UD с недавнего времени при подключении к автомобилям и прохождении ТЕСТа, стал выдавать сообщение: “Адаптер: не обнаружен”, а при повторном прохождении ТЕСТа пишет: “Статус: Не подключен к авто”. Если и дальше нажимать кнопку ТЕСТ то сообщения повторяются в той же последовательности. Если кто встречался со столь необычной проблемой или знает ее решение, подскажите как можно его восстановить.
Не работал с этими адаптерами, но я бы начал с обновления прошивки (МПрогом) и переустановки драйверов. + отключение антивируса.
Антон Самохин
Команда AVTOадаптер.RU

Who is online

Users browsing this forum: No registered users and 1 guest