VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не готов!"

lexx7
Сообщения: 2
Зарегистрирован: 28 сен 2012, 20:14
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не гот

Сообщение lexx7 » 28 сен 2012, 20:19

всем привет
а на черном разъеме на машине (ауди 80 В4) должно быть питание +и-
если так у меня там питания нет
это может быть причиной неработоспособности?

----подал + отделно всё равно не пашет

walyai
Сообщения: 2
Зарегистрирован: 15 янв 2014, 16:39
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не гот

Сообщение walyai » 15 янв 2014, 16:44

Добрый день!
Такая же проблемма, пишет Адаптер не готов. при чем странно, у меня пассат б5+ 2000 все работает все видит, а у друга на супербе 1 выдает ошибку. В чем может быть дело? спасибо.

ilia2108
Сообщения: 2685
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не гот

Сообщение ilia2108 » 16 янв 2014, 00:37

walyai писал(а):Добрый день!
Такая же проблемма, пишет Адаптер не готов. при чем странно, у меня пассат б5+ 2000 все работает все видит, а у друга на супербе 1 выдает ошибку. В чем может быть дело? спасибо.

Здравствуйте!
Думаю, что-то с питанием на диагностическом разъёме.
Илья
Команда AVTOадаптер.RU

walyai
Сообщения: 2
Зарегистрирован: 15 янв 2014, 16:39
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не гот

Сообщение walyai » 16 янв 2014, 15:04

ilia2108 писал(а):
walyai писал(а):Добрый день!
Такая же проблемма, пишет Адаптер не готов. при чем странно, у меня пассат б5+ 2000 все работает все видит, а у друга на супербе 1 выдает ошибку. В чем может быть дело? спасибо.

Здравствуйте!
Думаю, что-то с питанием на диагностическом разъёме.


Как я понял, кабель рабочий, а питание на самом разьеме отсутствует?!

ilia2108
Сообщения: 2685
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не гот

Сообщение ilia2108 » 17 янв 2014, 10:49

walyai писал(а):Как я понял, кабель рабочий, а питание на самом разьеме отсутствует?!

Да, тому подтверждение - работа адаптера с другим авто.
Илья
Команда AVTOадаптер.RU

Макс 69rus
Сообщения: 2
Зарегистрирован: 11 фев 2014, 18:19
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не гот

Сообщение Макс 69rus » 11 фев 2014, 18:39

подскажите пожалуйста а какой именно компаратор брать??? у меня написано lm393, но в магазине есть только lm393N lm393D lm393P???

ilia2108
Сообщения: 2685
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не гот

Сообщение ilia2108 » 13 фев 2014, 14:11

Затруднюсь тут с ответом, лучше показать продавцу что есть, по идее должен лучше разбираться.
Илья
Команда AVTOадаптер.RU

Данииил
Сообщения: 10
Зарегистрирован: 28 янв 2016, 19:05
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не готов!"

Сообщение Данииил » 31 янв 2016, 17:38

Здравствуйте вот такая проблема. Еще и диск пришел чистый, программу скачал с сайта установил по инструкции. Кабель к машине подключал, лампочка горит.
Безымянный.jpg
Безымянный.jpg (90.39 КБ) 204 просмотра

ilia2108
Сообщения: 2685
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG-COM 409.1 - Ошибку выдает"Состояние=3 Адаптер не готов!"

Сообщение ilia2108 » 01 фев 2016, 13:42

Данииил писал(а):Здравствуйте вот такая проблема. Еще и диск пришел чистый, программу скачал с сайта установил по инструкции. Кабель к машине подключал, лампочка горит.
Безымянный.jpg

Ком порт в настройках драйвера и программы совпадает?
Илья
Команда AVTOадаптер.RU


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость