VAG COM: работа с автомобилями группы VAG (+)

Peskur
Сообщения: 4
Зарегистрирован: 02 ноя 2016, 21:20
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение Peskur » 18 фев 2017, 12:51

vit277113 писал(а):Здравствуйте.
У меня AVTOадаптер VAG 15.7.4, к моему тигуану подключается, все работает. У друга шкода фабиа 12 года, подключается, все блоки видит, находит ошибки по двигателю, но в блок двигателя не пускает и ошибки не трет пишет "слишком много ошибок связи для продолжения". С другими блоками все в порядке, а на тигуане совсем все в порядке. Как быть с двигателем шкоды???

Абсолютно аналогичная ситуация.
Только Поло седан с двигателем CFNA.
Дополнительного оборудования нет, как победить?
Живу в Москве, может есть сервис у вас для решения таких вопросов?

ilia2108
Сообщения: 2960
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 20 фев 2017, 11:42

Peskur писал(а):
vit277113 писал(а):Здравствуйте.
У меня AVTOадаптер VAG 15.7.4, к моему тигуану подключается, все работает. У друга шкода фабиа 12 года, подключается, все блоки видит, находит ошибки по двигателю, но в блок двигателя не пускает и ошибки не трет пишет "слишком много ошибок связи для продолжения". С другими блоками все в порядке, а на тигуане совсем все в порядке. Как быть с двигателем шкоды???

Абсолютно аналогичная ситуация.
Только Поло седан с двигателем CFNA.
Дополнительного оборудования нет, как победить?
Живу в Москве, может есть сервис у вас для решения таких вопросов?

Думаю, электрическая проблема в авто, или что-то с диагностической проводкой к ДВС или пожет в шину шуметь какой-либо блок.
Илья
Команда AVTOадаптер.RU

Peskur
Сообщения: 4
Зарегистрирован: 02 ноя 2016, 21:20
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение Peskur » 20 фев 2017, 15:25

ilia2108 писал(а):
Peskur писал(а):
vit277113 писал(а):Здравствуйте.
У меня AVTOадаптер VAG 15.7.4, к моему тигуану подключается, все работает. У друга шкода фабиа 12 года, подключается, все блоки видит, находит ошибки по двигателю, но в блок двигателя не пускает и ошибки не трет пишет "слишком много ошибок связи для продолжения". С другими блоками все в порядке, а на тигуане совсем все в порядке. Как быть с двигателем шкоды???

Абсолютно аналогичная ситуация.
Только Поло седан с двигателем CFNA.
Дополнительного оборудования нет, как победить?
Живу в Москве, может есть сервис у вас для решения таких вопросов?

Думаю, электрическая проблема в авто, или что-то с диагностической проводкой к ДВС или пожет в шину шуметь какой-либо блок.


Могу сделать вывод, что мне нужно самому разбираться, или вы можете оказать помошь?

ilia2108
Сообщения: 2960
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 21 фев 2017, 16:01

Peskur писал(а):Могу сделать вывод, что мне нужно самому разбираться, или вы можете оказать помошь?

Что-то не даёт диагностировать авто, что — несправности в проводке, неисправности в блоке, неисправности в каком-либо другом блоке или что-то иное, сказать не видя авто, не прозванивая поводку — невозможно.
Илья
Команда AVTOадаптер.RU

Irufushi
Сообщения: 5
Зарегистрирован: 04 апр 2017, 15:57
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение Irufushi » 04 апр 2017, 16:01

Добрый день. Подскажите пожалуйста, с чем может быть связано.
Авто A4 B7 2007г.
Шнур СуперVAG (VCDS) HEX-CAN 16.5 , ПО последней версии

Хочу сделать в БК, выставить своё значение сервисного интервала.
Блок 17
Адаптация
В канале 02 если поставить НОЛЬ то потом будет куча геморроя.
При этом в каналах, 45, 42, 43, 49, 44, 40, 41 должно стоять значение:

В этом порядке сохраняем значения,
45 канал — "1" качество масла не лонг лайф (если вы хотите установить СИ больший, ну например 30т км, то нужно выбрать масло ЛОНГ ЛЙФ "2")
42 канал — "80" 8000 км
43 канал — "80" 8000 км
49 канал — "365" 365 дней
44 канал — "365" 365 дней
40 канал — "0" 0 км пройдено после СО
41 канал — "0" 0 дней после СО

Выделенные блоки, у меня почему то не читаются. С чем это может быть связано и как вылечить :?: :idea:
Из-за этого у меня не выставляется сервисный интервал. Через каждые 500км возникает напоминание.

ilia2108
Сообщения: 2960
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 04 апр 2017, 16:48

Какой ВАГ номер блока?
Чточно пишет программа? Желательно скриншотом.
Илья
Команда AVTOадаптер.RU

Irufushi
Сообщения: 5
Зарегистрирован: 04 апр 2017, 15:57
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение Irufushi » 04 апр 2017, 17:02

ilia2108 писал(а):Какой ВАГ номер блока?
Чточно пишет программа? Желательно скриншотом.

Блок 17 в Адаптации
Пишет красным цветом в окнах, что нет доступа

ilia2108
Сообщения: 2960
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 05 апр 2017, 09:42

Irufushi писал(а):
ilia2108 писал(а):Какой ВАГ номер блока?
Чточно пишет программа? Желательно скриншотом.

Блок 17 в Адаптации
Пишет красным цветом в окнах, что нет доступа

Не порядковый номер блока, а ВАГ-номер. Сделайте полный автоскан, сохраните его в файл и выкладывайте сюда.
Илья
Команда AVTOадаптер.RU

Barmi
Сообщения: 1
Зарегистрирован: 09 мар 2017, 10:26
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение Barmi » 10 апр 2017, 16:02

Peskur писал(а):
vit277113 писал(а):Здравствуйте.
У меня AVTOадаптер VAG 15.7.4, к моему тигуану подключается, все работает. У друга шкода фабиа 12 года, подключается, все блоки видит, находит ошибки по двигателю, но в блок двигателя не пускает и ошибки не трет пишет "слишком много ошибок связи для продолжения". С другими блоками все в порядке, а на тигуане совсем все в порядке. Как быть с двигателем шкоды???

Абсолютно аналогичная ситуация.
Только Поло седан с двигателем CFNA.
Дополнительного оборудования нет, как победить?
Живу в Москве, может есть сервис у вас для решения таких вопросов?

Нет решения по данной проблеме ?

ilia2108
Сообщения: 2960
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 10 апр 2017, 16:12

Barmi писал(а):
Peskur писал(а):
vit277113 писал(а):Здравствуйте.
У меня AVTOадаптер VAG 15.7.4, к моему тигуану подключается, все работает. У друга шкода фабиа 12 года, подключается, все блоки видит, находит ошибки по двигателю, но в блок двигателя не пускает и ошибки не трет пишет "слишком много ошибок связи для продолжения". С другими блоками все в порядке, а на тигуане совсем все в порядке. Как быть с двигателем шкоды???

Абсолютно аналогичная ситуация.
Только Поло седан с двигателем CFNA.
Дополнительного оборудования нет, как победить?
Живу в Москве, может есть сервис у вас для решения таких вопросов?

Нет решения по данной проблеме ?

Проблема не сплошная — наблюдалась лишь выборочно на некоторых авто. Постараемся уже в 17 версии пофиксить полностью.
Илья
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость