VAG COM: работа с автомобилями группы VAG (+)

ilia2108
Сообщения: 2691
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 20 май 2012, 23:06

Проверьте предохранители и проводку блока управления АКПП.
Илья
Команда AVTOадаптер.RU

Dark-86
Сообщения: 2
Зарегистрирован: 18 май 2012, 13:48
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение Dark-86 » 22 май 2012, 18:34

Предохранители смотрел,все целые,если только где нибудь не спрятаны под торпедой или еще где!!!проводку вроде тоже прозвонил,она идет от блока акпп до блока двигателя,так???

ilia2108
Сообщения: 2691
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 22 май 2012, 21:21

Да не обязательно, ищите электрическую схему авто и смотрите по ней что подходит к коробке.
Илья
Команда AVTOадаптер.RU

пассат1
Сообщения: 2
Зарегистрирован: 25 май 2012, 21:42
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение пассат1 » 27 май 2012, 17:00

парни на 4.2 фси может кто нибудь скинуть группы измерений?

Alexandr
Сообщения: 11
Зарегистрирован: 01 июл 2012, 21:08
Контактная информация:

VAG COM: работа с автомобилями группы VAG (+)

Сообщение Alexandr » 05 июл 2012, 14:23

LittleTOXA писал(а):Создаём здесь FAQ по работе с программным комплексом ВАГ-КОМ. Пишите какие возникают вопросы, какие функции требуют первоочередного описания.


Подключил VagCom 11.11 к автомобилю, а ВасяДиагност пишет "... адаптер не найден" :-(
Что это значит?

miron-2012
Сообщения: 13
Зарегистрирован: 06 июл 2012, 14:16
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение miron-2012 » 06 июл 2012, 15:15

Привет всем. У меня синий китайский шнурок 409, ПО я скачал на этом форуме. Машина ауди 80 В4 1,9 ТДИ двигатель 1Z. Проблема в том что, программа видит только подушку безопасности и АБС, на все остальное говорит нет ответа от контроллера. Я пробовал менять и скорость порта все равно ни чего не получается. Пробовал программой ВАГ ТУЛ все тоже самое. ПОМОГИТЕ ПОЖАЛУЙСТА!!!!!!!!

ilia2108
Сообщения: 2691
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 06 июл 2012, 20:13

Какие еще блоки должны быть? Что установлено на авто?? Может, ничего и нет..
Илья
Команда AVTOадаптер.RU

miron-2012
Сообщения: 13
Зарегистрирован: 06 июл 2012, 14:16
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение miron-2012 » 06 июл 2012, 20:30

Двигатель например,там же есть датчики, насос.

ilia2108
Сообщения: 2691
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение ilia2108 » 07 июл 2012, 10:08

Да, двигатель точно должен диагностироваться! :)

Попробуйте посмотреть значение времени задержки (latency timer) в настройках драйвера (Диспетчер устройств - USB Serial Port ...), нужно что бы стояло значение 2.
Так же в настройках программы значение Start Baud поставьте 10400.
Илья
Команда AVTOадаптер.RU

miron-2012
Сообщения: 13
Зарегистрирован: 06 июл 2012, 14:16
Контактная информация:

Re: VAG COM: работа с автомобилями группы VAG (+)

Сообщение miron-2012 » 07 июл 2012, 19:48

Пробовал и то и другое, при попытке прочитать двигатель пишет "связь не синхронизируется"

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 1 гость