AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

ilia2108
Сообщения: 3015
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение ilia2108 » 20 окт 2016, 22:09

LASER писал(а):проблема не в сигналке или каком-то оборудовании авто... а скорее всего в версии 15.7.4 т.к. при запуске 15.7.1 (не удалял) проблем не обнаружил... и их заметил после перехода на 15.7.4 ... ранее работало все нормально...

То есть сейчас стоят на одном ПК две программы — при прочих одинаковых условиях, одна работает нормально, другая выдаёт ошибки связи?
Илья
Команда AVTOадаптер.RU

LASER
Сообщения: 7
Зарегистрирован: 15 апр 2015, 12:16
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение LASER » 21 окт 2016, 09:42

ilia2108 писал(а):
LASER писал(а):проблема не в сигналке или каком-то оборудовании авто... а скорее всего в версии 15.7.4 т.к. при запуске 15.7.1 (не удалял) проблем не обнаружил... и их заметил после перехода на 15.7.4 ... ранее работало все нормально...

То есть сейчас стоят на одном ПК две программы — при прочих одинаковых условиях, одна работает нормально, другая выдаёт ошибки связи?


ну да.. как-то так...
да стоит 2 программы (не удалял старую)
при замене масла в акпп запускал 15.7.1 смотрел температуру... не очень быстро соединялась, но не 1-й ошибки связи не было!
1 раз запустил при этом 15.7.4 до ошибки не дождался, но соединялся заметно дольше чем 15.7.1
как нибудь еще раз проведу такую проверку работы программ..

ilia2108
Сообщения: 3015
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение ilia2108 » 21 окт 2016, 11:42

Если не трудно отпишитесь по результатам проверки, надо установить в чем проблема.
Илья
Команда AVTOадаптер.RU

Аватара пользователя
Virin1973
Сообщения: 8
Зарегистрирован: 04 май 2016, 14:51
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение Virin1973 » 31 окт 2016, 14:34

Добрый день!
Вот и я встретился с проблемой подключения, но только к 9ому блоку. Проблем с подключением к другим блокам нет... Вылазит как при автоскане, так и если напрямую заходить в блок и именно к 9ому блоку. В это же время спокойно заходит в приборку, двигатель или 5F. При автоскане пишет что не смогла зайти в 9ый блок, а все остальные блоки в машине успешно опрошены. Физическое отключение от машины и компьютера не помогает. Перезагрузка тоже не помогает.

Раньше такого не замечал. Сейчас после активации BlueTooth в 5F стал часто подключать шнурок, так как приходится перед каждым визитом к ОД доставать предохранитель чтобы не сбросились настройки.

Машина Тигуан 2016 м.г.

Что можете посоветовать?

Спасибо
VW Tiguan, 2016, 2.0TDI CLJA

ilia2108
Сообщения: 3015
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение ilia2108 » 01 ноя 2016, 12:01

Virin1973 писал(а):Добрый день!
Вот и я встретился с проблемой подключения, но только к 9ому блоку. Проблем с подключением к другим блокам нет... Вылазит как при автоскане, так и если напрямую заходить в блок и именно к 9ому блоку. В это же время спокойно заходит в приборку, двигатель или 5F. При автоскане пишет что не смогла зайти в 9ый блок, а все остальные блоки в машине успешно опрошены. Физическое отключение от машины и компьютера не помогает. Перезагрузка тоже не помогает.

Раньше такого не замечал. Сейчас после активации BlueTooth в 5F стал часто подключать шнурок, так как приходится перед каждым визитом к ОД доставать предохранитель чтобы не сбросились настройки.

Машина Тигуан 2016 м.г.

Что можете посоветовать?

Спасибо


При работе с 09 блоком двери в авто должны быть не закрыты(не заблокированы), перед сканированием нажмите открыть двери на водительской двери.
Илья
Команда AVTOадаптер.RU

Аватара пользователя
Virin1973
Сообщения: 8
Зарегистрирован: 04 май 2016, 14:51
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение Virin1973 » 01 ноя 2016, 13:06

Спасибо за ответ. Проверю на днях. Но вроде как дверпи были открыты... По результатам отпишусь
VW Tiguan, 2016, 2.0TDI CLJA

Аватара пользователя
Virin1973
Сообщения: 8
Зарегистрирован: 04 май 2016, 14:51
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение Virin1973 » 03 ноя 2016, 15:19

Сегодня проверил - приношу свои извинения - все работает как часики :-) Спасибо
VW Tiguan, 2016, 2.0TDI CLJA

ilia2108
Сообщения: 3015
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение ilia2108 » 04 ноя 2016, 11:54

Virin1973 писал(а):Сегодня проверил - приношу свои извинения - все работает как часики :-) Спасибо

Рад помочь! :)
Илья
Команда AVTOадаптер.RU

Buck
Сообщения: 8
Зарегистрирован: 29 янв 2016, 09:43
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение Buck » 10 ноя 2016, 22:07

что-то перестал работать.
Снес все, ставлю 1574 на Win10 выдает следующее
Изображение

ilia2108
Сообщения: 3015
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: AVTOадаптер VAG 15.7.4 обсуждение обновления VCDS (+)

Сообщение ilia2108 » 11 ноя 2016, 17:54

Buck писал(а):что-то перестал работать.
Снес все, ставлю 1574 на Win10 выдает следующее
Изображение

Ставьте по инструкции. Драйвера на 10 в ручную через диспетчер устройств при отключенной обязательной проверке подписи.
Илья
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость