Не активируется ПО.

Alex33
Сообщения: 5
Зарегистрирован: 18 ноя 2013, 09:31
Контактная информация:

Не активируется ПО.

Сообщение Alex33 » 18 ноя 2013, 09:54

Добрый день ! столкнулся с такой проблемой не могу не как активизировать прогу VAG COM 11.11.3 выдает сообщение : " Данная лицензия привязана к другому компьютеру . " да этого прога стояла у меня на 2 ноутах и все работало отлично ! но один ноут крякнул и пришлось его заменить , но прога не как не хочет активироваться на нем ! Может кто что посоветует !!! Спасибо! :)

ilia2108
Сообщения: 2686
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Не активируется ПО.

Сообщение ilia2108 » 18 ноя 2013, 12:38

Здравствуйте!
На новый ноут обязательно запрашивайте новую активацию!
Илья
Команда AVTOадаптер.RU

Alex33
Сообщения: 5
Зарегистрирован: 18 ноя 2013, 09:31
Контактная информация:

Re: Не активируется ПО.

Сообщение Alex33 » 18 ноя 2013, 21:15

ilia2108 писал(а):Здравствуйте!
На новый ноут обязательно запрашивайте новую активацию!



Все так и было сделано прислали новый ключ активирую его все проходит как надо а как открываешь прогу то вылазит сообщение " Данная лицензия привязана к другому компьютеру . Для активации на этом компьютере свяжитесь с командой "автоадаптор"" ? может кто сталкивался с такой проблемой и как ее решить ???

ilia2108
Сообщения: 2686
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Не активируется ПО.

Сообщение ilia2108 » 20 ноя 2013, 14:41

Alex33 писал(а):Все так и было сделано прислали новый ключ активирую его все проходит как надо а как открываешь прогу то вылазит сообщение " Данная лицензия привязана к другому компьютеру . Для активации на этом компьютере свяжитесь с командой "автоадаптор"" ? может кто сталкивался с такой проблемой и как ее решить ???

Судя по всему, какая то ошибка, заполните плиз форму еще раз.
Илья
Команда AVTOадаптер.RU

Alex33
Сообщения: 5
Зарегистрирован: 18 ноя 2013, 09:31
Контактная информация:

Re: Не активируется ПО.

Сообщение Alex33 » 21 ноя 2013, 20:41

ilia2108 писал(а):
Alex33 писал(а):Все так и было сделано прислали новый ключ активирую его все проходит как надо а как открываешь прогу то вылазит сообщение " Данная лицензия привязана к другому компьютеру . Для активации на этом компьютере свяжитесь с командой "автоадаптор"" ? может кто сталкивался с такой проблемой и как ее решить ???

Судя по всему, какая то ошибка, заполните плиз форму еще раз.



ilia2108 Спасибо ! все за работало !!! ;)

Alex33
Сообщения: 5
Зарегистрирован: 18 ноя 2013, 09:31
Контактная информация:

Re: Не активируется ПО.

Сообщение Alex33 » 22 ноя 2013, 14:02

Рано я начал радоваться ! начал тестировать авто а он мне выдает сообщение : интерфейс AVTOadapter.ru не найден . USB - библиотека 03,01,19 интерфейс не лицензирован ! кто поможет разобраться с этим?

ilia2108
Сообщения: 2686
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Не активируется ПО.

Сообщение ilia2108 » 22 ноя 2013, 14:19

Проверьте чтобы драйвера установились как надо. Подключите адаптер, проверьте что нет неопределенных устройств (если они есть, укажите путь к драйверу в папку с установленной программой), зайдите в программу, так кнопка Тест. Нашимайте, всё должно быть ок.
Илья
Команда AVTOадаптер.RU

Alex33
Сообщения: 5
Зарегистрирован: 18 ноя 2013, 09:31
Контактная информация:

Re: Не активируется ПО.

Сообщение Alex33 » 22 ноя 2013, 15:10

ilia2108 писал(а):Проверьте чтобы драйвера установились как надо. Подключите адаптер, проверьте что нет неопределенных устройств (если они есть, укажите путь к драйверу в папку с установленной программой), зайдите в программу, так кнопка Тест. Нашимайте, всё должно быть ок.


пишет не возможно определить драйвера! когда ставил первый все прошло на ура , щя же все какие то кузульки возникают можт из за винды раньше была 7 а щя же 8.1 может что она блокирует установку ???

fiveseven
Сообщения: 3
Зарегистрирован: 22 авг 2013, 11:23
Контактная информация:

Re: Не активируется ПО.

Сообщение fiveseven » 23 ноя 2013, 17:08

Прошу помочь. После обновления системы до Windows 8.1 x64 слетела активация.
Программу переустановил. Предварительно почистил реестр. Настроил все по инструкции. После запроса новой лицензии было сообщение что программма привязана к другому компьютеру и сообщен новый номер ID. Повторная активация прошла успешно, но теперь при запуске программы ничего не происходит, она удалятся из процессов (завершается) через несколько секунд. Драйвера установлены корректно. При подключнии адаптера он появляется в перечне USB-устройств. С этим проблем нет.

Сама программа не работает. Прошу оказать помощь.

ilia2108
Сообщения: 2686
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Не активируется ПО.

Сообщение ilia2108 » 24 ноя 2013, 22:37

fiveseven
Кроме того, что переустановить программу, ничего не могу посоветовать.
Илья
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя