проблема с установкой Vag mini на Win 7x64

Drugoy
Сообщения: 1
Зарегистрирован: 24 июн 2013, 22:33
Контактная информация:

проблема с установкой Vag mini на Win 7x64

Сообщение Drugoy » 26 июн 2013, 21:17

все установки делал в режиме отключенной подписи драйверов с вырубленным анивирусником и от имени администратора.
скачал, распечатал, установил саму прогу
Изображение
Изображение
Изображение
Изображение
поскольку у меня WIN 7X64 оставил галку только там
Изображение
Изображение
Изображение
жмем завершить и переходим к установке содержимого с диска полученного вместе со шнурком
я этот диск скопировал на рабочий стол и разархивировал. Вот что вышло
[URL=http://fas
tpic.ru/]Изображение[/URL]
выбираем нужный драйвер ( 7х64 )
Изображение
открываем и выбираем папку с установочным файлом CH341SER
Изображение
Изображение
опять драйвер и сетап
Изображение
и вот тут начинается самое интересное
Изображение
Изображение
Изображение


че за фигня?
подключаю авто ,включаю прогу, пытаюсь выбрать порт, но каждый раз натыкаюсь на надпись, что типа порт ни того и чтобы обратился к поставщику и чего то там дальше. Может кто подскажет в чем тут дело.

ilia2108
Сообщения: 2691
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: проблема с установкой Vag mini на Win 7x64

Сообщение ilia2108 » 27 июн 2013, 10:53

Непонятно - что сейчас говорит диспетчер устройств? Видит шнурок? Определят? Если указать путь в папку с установленной программой?
Илья
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя