Вопрос по переходнику

Wanderwolf
Сообщения: 4
Зарегистрирован: 08 апр 2012, 16:08
Контактная информация:

Вопрос по переходнику

Сообщение Wanderwolf » 01 май 2012, 20:57

Приобрёл переходник OBD 2х2, для машинки Audi A6 1997г. Подключил шнурок и он сгорел, мс LM393 нужно менять, но это ерунда, волнует тот факт что фишек 4 а пинов на колодке 5, 4и5 пины звонятся на землю.Может из-за этого сгореть шнурок? Должно ли быть так?

ilia2108
Сообщения: 2691
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Вопрос по переходнику

Сообщение ilia2108 » 01 май 2012, 23:14

Должно быть два двухпиновых разъёма в блоке предохранителей (под капотом) - белого и чёрного цвета. В белом разъёме: 1 пин - L-line, 2 пин - K-line. Чёрный разъём: 1 пин - масса, 2 пин - "+".
У вас не так?
Илья
Команда AVTOадаптер.RU

Wanderwolf
Сообщения: 4
Зарегистрирован: 08 апр 2012, 16:08
Контактная информация:

Re: Вопрос по переходнику

Сообщение Wanderwolf » 01 май 2012, 23:17

Всё именно так, только вот на самой колодке где 16 пинов у меня выходит не 4 а 5 пинов, если брать по нумерации то 4и5 пины объединены и замкнуты на массу. По моему это переходник с ваз.

and1811
Сообщения: 2
Зарегистрирован: 25 сен 2012, 02:12
Контактная информация:

Re: Вопрос по переходнику

Сообщение and1811 » 29 сен 2012, 22:57

Wanderwolf писал(а):Всё именно так, только вот на самой колодке где 16 пинов у меня выходит не 4 а 5 пинов, если брать по нумерации то 4и5 пины объединены и замкнуты на массу. По моему это переходник с ваз.

всё нормально 4 и 5 пины и есть масса 4-Заземление кузова, шина 31 а 5- сигнальное заземление. Т.е. чёрный разъём + и - белый К и L

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость