Сброс сервиса

Аватара пользователя
uzzem57
Сообщения: 11
Зарегистрирован: 13 мар 2012, 13:21
Контактная информация:

Сброс сервиса

Сообщение uzzem57 » 13 мар 2012, 15:01

Друзья кто знает подскажите ....Audi Q7 3.0 дизель...Через шнурок делаю сброс сервиса и в автоматическом режиме при помощи кнопки SRI и руками по каналам ...результат один. В MMI ставится 15 тыс и 365дней и начинается отчет в обратную сторону что есть гуд....в канале 02 стоит 0. Но как только выключаю зажигание или включаю на панели сразу появляется надпись "Service due" и во втором канале опять единица...Есть какой то еще дубль?

Аватара пользователя
Александр Юрьев
Сообщения: 367
Зарегистрирован: 31 янв 2011, 19:24
Откуда: Рязанская обл.
Контактная информация:

Re: Сброс сервиса

Сообщение Александр Юрьев » 13 мар 2012, 16:44

Добрый день! Для сброса службы напоминаний о сервисе необходимо в панели инструментов (панель приборов 17 контроллер) во 2 канале адаптации сохранить 0 в качестве нового значения. Других вариантов нет! (может выходишь из канала адаптации не нажимая на кнопку сохранить?) ;)

С уважением Александр.

Аватара пользователя
uzzem57
Сообщения: 11
Зарегистрирован: 13 мар 2012, 13:21
Контактная информация:

Re: Сброс сервиса

Сообщение uzzem57 » 13 мар 2012, 18:46

Да в том то и дело, что в 17 контролере в 10 адаптации во втором канале ставлю 0 ( пробовал и ручками ставить и кнопками вверх-вниз), делаю тест, значение 0 появляется в нижнем окошке, нажимаю сохранить...выхожу из проги, выключаю зажигание и бац на панели "service due" (((

Аватара пользователя
Александр Юрьев
Сообщения: 367
Зарегистрирован: 31 янв 2011, 19:24
Откуда: Рязанская обл.
Контактная информация:

Re: Сброс сервиса

Сообщение Александр Юрьев » 13 мар 2012, 22:39

Напиши VAG номер твоей приборки и lbl файл который подключается при адаптации. Посмотрю :?

Аватара пользователя
uzzem57
Сообщения: 11
Зарегистрирован: 13 мар 2012, 13:21
Контактная информация:

Re: Сброс сервиса

Сообщение uzzem57 » 14 мар 2012, 11:43

4LO 920 931 E
на счет lbl файла извини не понял что за зверь, где его зырить

Аватара пользователя
uzzem57
Сообщения: 11
Зарегистрирован: 13 мар 2012, 13:21
Контактная информация:

Re: Сброс сервиса

Сообщение uzzem57 » 14 мар 2012, 14:43

Прикольно, вчера сделал сброс и в MMI писало до сервиса 15000км и 365 дней....к вечеру накатав пару сотен уже писало до сервиса 14800км( при этом при каждом включении и выключении зажигания на приборке выскакивало "service due"), а сегодня когда смотрел VAg номер залез только во второй канал и в MMI опять 15000 км и 365 дней, а service due как всегда на месте )))..может надо проехать какое то расстояние что бы эта надпись ушла?

Аватара пользователя
Александр Юрьев
Сообщения: 367
Зарегистрирован: 31 янв 2011, 19:24
Откуда: Рязанская обл.
Контактная информация:

Re: Сброс сервиса

Сообщение Александр Юрьев » 14 мар 2012, 15:05

После сброса сервиса в панели приборов (2 канал адаптации), нормальное отображение до следующего сервиса в MMI должно появиться после пробега примерно в 500км.

Аватара пользователя
uzzem57
Сообщения: 11
Зарегистрирован: 13 мар 2012, 13:21
Контактная информация:

Re: Сброс сервиса

Сообщение uzzem57 » 14 мар 2012, 15:31

Да к отображению расстояния до след. ТО вопросов собственно и нет, более того в MMI оно начинает отсчитывать сразу.А вот звуковой бдынц и надпись на приборной панели "service due" уже порядком напрягает..Спасибо за ответы...буду накатывать пять сотен....посмотрю что будет...других идей пока нет )))

Аватара пользователя
LittleTOXA
Сообщения: 1402
Зарегистрирован: 23 апр 2009, 00:09
Откуда: Russia, Moscow
Контактная информация:

Re: Сброс сервиса

Сообщение LittleTOXA » 15 мар 2012, 00:05

uzzem57 писал(а):Да к отображению расстояния до след. ТО вопросов собственно и нет, более того в MMI оно начинает отсчитывать сразу.А вот звуковой бдынц и надпись на приборной панели "service due" уже порядком напрягает..Спасибо за ответы...буду накатывать пять сотен....посмотрю что будет...других идей пока нет )))


А сделай через кнопку Сброс сервиса и проверь сами интервалы в 4х каналах .. там могут косяки быть.
Антон Самохин
Команда AVTOадаптер.RU

Аватара пользователя
uzzem57
Сообщения: 11
Зарегистрирован: 13 мар 2012, 13:21
Контактная информация:

Re: Сброс сервиса

Сообщение uzzem57 » 15 мар 2012, 10:17

LittleTOXA писал(а):
uzzem57 писал(а):Да к отображению расстояния до след. ТО вопросов собственно и нет, более того в MMI оно начинает отсчитывать сразу.А вот звуковой бдынц и надпись на приборной панели "service due" уже порядком напрягает..Спасибо за ответы...буду накатывать пять сотен....посмотрю что будет...других идей пока нет )))


А сделай через кнопку Сброс сервиса и проверь сами интервалы в 4х каналах .. там могут косяки быть.

Перепроверил....все по существу...

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость