Проблема с чтением блока 09-центр. электроника

mrvet
Сообщения: 5
Зарегистрирован: 19 май 2011, 10:28
Контактная информация:

Проблема с чтением блока 09-центр. электроника

Сообщение mrvet » 22 дек 2011, 20:30

Прошу помочь, читаю блок: 09-центральная электроника, блок не отвечает.
Иногда (редко) может ответить и его можно закодировать...
Что это может быть, отчего зависит, может настройки программы поменять?

шнур VAG-COM 10.6, программа 10.62 авто Golf 6
Спасибо.

Аватара пользователя
SamFM
Сообщения: 486
Зарегистрирован: 31 июл 2009, 21:15
Откуда: Москва
Контактная информация:

Re: Проблема с чтением блока 09-центр. электроника

Сообщение SamFM » 26 дек 2011, 18:11

mrvet писал(а):Прошу помочь, читаю блок: 09-центральная электроника, блок не отвечает.
Иногда (редко) может ответить и его можно закодировать...
Что это может быть, отчего зависит, может настройки программы поменять?

шнур VAG-COM 10.6, программа 10.62 авто Golf 6
Спасибо.


Выставить скорость на 9600 только если.
Самохин Фёдор
Команда Avtoadapter.ru

mrvet
Сообщения: 5
Зарегистрирован: 19 май 2011, 10:28
Контактная информация:

Re: Проблема с чтением блока 09-центр. электроника

Сообщение mrvet » 27 дек 2011, 14:38

в версии 10.62 usb и не активно окно скорости.
Кто сталкивался?
Бывает что заходит в блок но очень редко. может зависеть от быстродействия компа (нетбук )?
Спасибо

Аватара пользователя
LittleTOXA
Сообщения: 1402
Зарегистрирован: 23 апр 2009, 00:09
Откуда: Russia, Moscow
Контактная информация:

Re: Проблема с чтением блока 09-центр. электроника

Сообщение LittleTOXA » 17 янв 2012, 19:51

mrvet писал(а):в версии 10.62 usb и не активно окно скорости.
Кто сталкивался?
Бывает что заходит в блок но очень редко. может зависеть от быстродействия компа (нетбук )?
Спасибо


Надо пробовать с другим ПК. Странно это, не выявлялись такие глюки ..
Антон Самохин
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: Bing [Bot] и 1 гость