Ошибка по фарам

mvirus
Сообщения: 3
Зарегистрирован: 30 май 2011, 23:39
Контактная информация:

Ошибка по фарам

Сообщение mvirus » 19 июн 2011, 02:55

Всем привет. Подскажите, плиз.
Авто A6 C5 2002 г.
Горит на панели ошибка по фарам (ксенон с автокорректором)
VAG COM выдал ошибку:
01535 - Подача сигнала управления на Электродвигатель корректора правой фары-V49
При удалении ошибки она сразу же появляется снова
В вагкоме зашел в 55 блок, выбрал 03 (output tests), нажал пуск - ругается

Подскажите куда копать? Что скорее всего может сломаться: моторчик на правой фаре или все-таки блок управления на подвеске? Как можно проверить?

Аватара пользователя
LittleTOXA
Сообщения: 1402
Зарегистрирован: 23 апр 2009, 00:09
Откуда: Russia, Moscow
Контактная информация:

Re: Ошибка по фарам

Сообщение LittleTOXA » 19 июн 2011, 23:09

mvirus писал(а):Всем привет. Подскажите, плиз.
Авто A6 C5 2002 г.
Горит на панели ошибка по фарам (ксенон с автокорректором)
VAG COM выдал ошибку:
01535 - Подача сигнала управления на Электродвигатель корректора правой фары-V49
При удалении ошибки она сразу же появляется снова
В вагкоме зашел в 55 блок, выбрал 03 (output tests), нажал пуск - ругается

Подскажите куда копать? Что скорее всего может сломаться: моторчик на правой фаре или все-таки блок управления на подвеске? Как можно проверить?


Больше похоже на моторчик.
Антон Самохин
Команда AVTOадаптер.RU

mvirus
Сообщения: 3
Зарегистрирован: 30 май 2011, 23:39
Контактная информация:

Re: Ошибка по фарам

Сообщение mvirus » 26 июн 2011, 21:01

LittleTOXA писал(а):Больше похоже на моторчик.

А можно ли проверить отдельно моторчик рабочий он или нет?
Сегодня добрался до компа и сделал скриншоты ошибок
001.JPG
001.JPG (62.09 КБ) 1710 просмотров

Ошибка фары не отрегулированы появилась после моих каких-то манипуляций (каких не помню), но она тоже не стирается. Как я понимаю, нужно указать корректные параметры угла наклона фар и нажать сохранить, тогда она исчезнет. Может ошибаюсь поправьте если что или подскажите как сделать правильно.
002.JPG
002.JPG (20.64 КБ) 1710 просмотров

При тесте исполнителей при нажатии кнопки Старт\Следующий выдает ошибку

Аватара пользователя
LittleTOXA
Сообщения: 1402
Зарегистрирован: 23 апр 2009, 00:09
Откуда: Russia, Moscow
Контактная информация:

Re: Ошибка по фарам

Сообщение LittleTOXA » 27 июн 2011, 14:17

mvirus писал(а):
LittleTOXA писал(а):Больше похоже на моторчик.

А можно ли проверить отдельно моторчик рабочий он или нет?
Сегодня добрался до компа и сделал скриншоты ошибок
001.JPG

Ошибка фары не отрегулированы появилась после моих каких-то манипуляций (каких не помню), но она тоже не стирается. Как я понимаю, нужно указать корректные параметры угла наклона фар и нажать сохранить, тогда она исчезнет. Может ошибаюсь поправьте если что или подскажите как сделать правильно.
002.JPG

При тесте исполнителей при нажатии кнопки Старт\Следующий выдает ошибку


Во 2й канал зайдите тоже в Базовых установках - так сохраняется адаптация.
Антон Самохин
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя