Двигатель

Аватара пользователя
edvard
Сообщения: 18
Зарегистрирован: 08 июн 2010, 19:59
Контактная информация:

Re: Двигатель

Сообщение edvard » 27 фев 2012, 20:46

Всем привет!!!Ребята подскажите может кто сталкивался audi 100 2/6V двигатель ABC при заводке набирает 1800об.секунд через 5 потихоньки скидывает до 1500об. потом резко наберает до 2800об дальше по мере прогрева обороты только увеличиваются.меняли с рабочей машины датчик холостова хода не помогло по диагностики ошибок нет,датчики температуры и положения заслонки показывают адекватные значения.Благодарю за любую информацию.

Аватара пользователя
LittleTOXA
Сообщения: 1402
Зарегистрирован: 23 апр 2009, 00:09
Откуда: Russia, Moscow
Контактная информация:

Re: Двигатель

Сообщение LittleTOXA » 15 мар 2012, 00:08

garri16 писал(а)::) :) Пока финансы на другое... Само собой приобрету я у вас 11.11, но позже. Я пока в этом не профи, а что за VAG номер?


VAG-номер высвечивается слева сверху при подключении к блоку.

denn818gb писал(а):Тоха,а может сможешь найти инфо на моих собратьев.код двигателя BUD,ставится на 5 гольф


Нужны ВАГ-номера .. или хотя бы один.

maxsimpravikov писал(а):День добрый!Было следуещее клиент помыл дросель,и обороты начали плаваь в 2000-2300 приехал на диагностику . кажет не адаптирована заслонка. Машина seat ibiza 1997г двигатель AER 1литр. все делаю как описано. Происходит следуеще 98й канал захожу пишет идет адаптация (жужит щелкает) говорит что все ок. Опять завожу,все происходит тоже самое. Подскажите пожалуйста может не так чтоделаю?


А он в конце процедуры показывает "адаптация в норме" ?
Можно попробовать скинуть клемму аккумулятора на 10 минут, потом опять поставить и ждать пока не закончится писк заслонки (после включения зажигания). Потом уже заводить.
Антон Самохин
Команда AVTOадаптер.RU

Аватара пользователя
LittleTOXA
Сообщения: 1402
Зарегистрирован: 23 апр 2009, 00:09
Откуда: Russia, Moscow
Контактная информация:

Re: Двигатель

Сообщение LittleTOXA » 15 мар 2012, 00:10

mishanja писал(а):Здраствуйте! Подскажите пожалуйста: в измерениях в первой группе во втором окошке (впрыскиваемое количество) находится в районе 6,7-7,1, т.е. из описания мануала смесь более обедненная. как изменить его? Просто пробовал менять на заведенном двигателе: ввожу логин;захожу в адаптацию-там число 32768; пробую менять в разные стороны,а толку вообще никакого. Спасибо! двигатель 1,9 avf


Я бы искал причину, а не правил Адаптацией .. может, подсос воздуха имеется?

westhost писал(а):Господа знатоки!
Имеется авто - Audi A6(С4) 1995г., разьем - 2х2
двиг. - AAH, номер ЭБУ - 8A0906266H
Нужна диагностика авто в целом, и двигателя в частности. Какой адаптер для этого приобрести :?:
Так чтобы наверняка заработало. Пару лет назад пробовал использовать на подобии такого адаптера, только он был с белым проводом. Зашел только в Климу и АБС. В двигатель не пустило.
Потом где-то вычитал что с USB адаптерами часто такое случается. Так ли это? И решит ли проблему покупка аналогичного адаптера, но с COM(RS232) разьемом?

Заранее благодарен всем кто откликнется.


Должен работать наш ККЛ при условии исправной проводки. И двигатель тоже должен видеться. То есть адаптер за 1500р и переходник за 600р 100% тянут эти автомобили. Кроме АВС на 100ках.
Антон Самохин
Команда AVTOадаптер.RU

mishanja
Сообщения: 9
Зарегистрирован: 20 янв 2011, 17:15
Контактная информация:

Re: Двигатель

Сообщение mishanja » 21 мар 2012, 20:07

LittleTOXA писал(а):
mishanja писал(а):Здраствуйте! Подскажите пожалуйста: в измерениях в первой группе во втором окошке (впрыскиваемое количество) находится в районе 6,7-7,1, т.е. из описания мануала смесь более обедненная. как изменить его? Просто пробовал менять на заведенном двигателе: ввожу логин;захожу в адаптацию-там число 32768; пробую менять в разные стороны,а толку вообще никакого. Спасибо! двигатель 1,9 avf


Я бы искал причину, а не правил Адаптацией .. может, подсос воздуха имеется?


да в принципе подсоса быть не может, машина оч хорошо едет,расход нормальный, не дергается...

morriss
Сообщения: 1
Зарегистрирован: 22 мар 2012, 18:51
Контактная информация:

Re: Двигатель

Сообщение morriss » 22 мар 2012, 19:09

Добрый вечер,

Приобрел кабель VAG-COM 409.1 (KKL) USB и переходник 2x2, авто audi 100, 93 год, 2.6
Пользовался VagTools и VagCom 311.2, продиагностировал блок ABS и климата, а вот двигатель не могу, пишет что не может найти блок двигателя.
Подключился к audi 100, 92 год, 2.0 проблема таже самая не найден блок двигателя.

Может кто знает в чем беда?

ilia2108
Сообщения: 2689
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Двигатель

Сообщение ilia2108 » 26 мар 2012, 08:22

morriss писал(а):Приобрел кабель VAG-COM 409.1 (KKL) USB и переходник 2x2, авто audi 100, 93 год, 2.6
Пользовался VagTools и VagCom 311.2, продиагностировал блок ABS и климата, а вот двигатель не могу, пишет что не может найти блок двигателя.
Подключился к audi 100, 92 год, 2.0 проблема таже самая не найден блок двигателя.

Может кто знает в чем беда?


Здравствуйте! Скорее всего что-то "гадит" в шину. Может быть что-то из "неродного" - магнитола, сигнализация или, например, неисправный блок АБС (надо попробовать отключить).
Илья
Команда AVTOадаптер.RU

Виджар
Сообщения: 26
Зарегистрирован: 29 фев 2012, 21:10
Контактная информация:

Re: Двигатель

Сообщение Виджар » 26 мар 2012, 11:57

Двигатель какой на А 100 2.6? Не АВС случайно?

w_major
Сообщения: 15
Зарегистрирован: 16 июн 2011, 20:41
Контактная информация:

Re: Двигатель

Сообщение w_major » 27 мар 2012, 15:22

LittleTOXA писал(а):Адаптация.

Для Бензина

Channel 01 - настройка оборотов холостого хода.

Channel 02 - подстройка состава смеси, при увеличении нагрузки. обогащение смеси под нагрузкой, когда тапка нажимается резко.

Channel 03 - подстройка состава смеси, при уменьшении нагрузки. обогащение смеси при плавном нажатии на тапку или при замедлении.

Channel 04 - обогащение в фазе *после старт*

Channel 05 - обогащение в фазе *прогрев*

Channel 06 - лямбда-регулирование. Задает скорость реакции контроллера на изменение сигнала с лямбды, большие значения - реакция быстрее,
меньшие значения - реакция медленнее.

Channel 07 - дополнительная компенсация ограничителя скорости. Задает ограничение, добавляя по 1км/час

Channel 08 - отвечает за обогащение в фазе "старт".

Channel 09 - компенсация угла опережения зажигания. Регулирует угол с шагом 0.75 градуса во всем диапазоне оборотов


Channel 10 - базовый коэффициент подстройка по топливу (работает во всех режимах)

Channel 11 - рециркуляции выхлопных газов (EGR/AGR)

Channel 12 - настройка давления наддува, только для турбо машин, большие значения - увеличивают давление наддува, меньшие значения - уменьшают давление наддува.

Channel 13 - не используется

Channel 14 - дополнительная компенсация момента на х.х. Регулирует нагрузку двигателя на холостом ходу большие значения - увеличивают спецификацию по нагрузке на холостом, меньшие значения – уменьшают.


Логины:
APT/APU = 01283, либо 12830, либо 07825, либо 37825, 45678
ADR (до 97 года вып.) = 06589
ADR (vin ЭБУ: 8D0 907 558) = 03256
ADR (примерно после 98 г.вып.) = 02145
ABC (только для блоков 4A0 907 473D/P) = 02102
ACK = 01283
APU, APT, ADP, AWT: 01283, 12830, 07825, 37825
ABC: 02102)


А для AWP какой логин? ЭБУ 06A 906 032 LQ (2002 г.в.)

ilia2108
Сообщения: 2689
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Двигатель

Сообщение ilia2108 » 28 мар 2012, 14:47

w_major, пока, к сожалению, ничем помочь не могу, для данного двигателя не найду. Если обнаружу, отпишу! :)
Илья
Команда AVTOадаптер.RU

w_major
Сообщения: 15
Зарегистрирован: 16 июн 2011, 20:41
Контактная информация:

Re: Двигатель

Сообщение w_major » 02 апр 2012, 11:03

Причина, почему спрашиваю:
Спорадическая ошибка: пропуски воспламенения во всех 4 горшках.
По ваг-кому на холодную расход воздуха 6-8, время открывания инжектора 5-6, обороты 1200, потом (через 1-2 сек) обороты падают троит и глохнет + запах не сгоревшего бензина.
После двух-трех запусков все в порядке, при 960 об/с расход 3-4, время инжектора 3.
ДМРВ оба промыл, ДЗ тоже + провел адаптацию. Не помогло. Заменил ДМРВ (за фильтром), сам фильтр и ДТОЖ - без изменений. Около тык назад заменил свечи (трабл начался до этого, сейчас усиливается). На горячую (температура ОЖ - 98, в коллекторе -51) на ХХ расход - 3-4, время - 2-3, обороты 760-800.
Не пойму, что еще и как диагностировать?
Кстати, если день поездить с периодическими запусками ошибки пропадают.

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя