Климат-контроль

Oper007
Сообщения: 10
Зарегистрирован: 01 фев 2019, 17:48
Контактная информация:

Re: Климат-контроль

Сообщение Oper007 » 11 фев 2019, 16:49

У сигнализации есть режим ТО, который полностью отключает сигнализацию от всех систем машины. Пробовал с ним. Пробовал предохранитель вытаскивать. Пробовал клемму с аккумулятора скидывать. Не помогает))

ilia2108
Сообщения: 3455
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Климат-контроль

Сообщение ilia2108 » 12 фев 2019, 13:41

Если честно, у меня закончились варианты. Вероятнее всего, дело в установке сигнализации, но такого никогда не слышал.

Oper007 писал(а):В 17 блоке в адаптации доп.отопитель/вентилятор активны (значение 1). Если ставить 0, то выскакивает ошибка по панели «недостоверный сигнал» или т.п.

Если тут поставить 0.

Oper007 писал(а):У сигнализации есть режим ТО, который полностью отключает сигнализацию от всех систем машины. Пробовал с ним. Пробовал предохранитель вытаскивать. Пробовал клемму с аккумулятора скидывать. Не помогает))

И отключить предохранителем сигналку, тоже недостоверный будет?
Илья
Команда AVTOадаптер.RU

Oper007
Сообщения: 10
Зарегистрирован: 01 фев 2019, 17:48
Контактная информация:

Re: Климат-контроль

Сообщение Oper007 » 12 фев 2019, 15:13

На очередном ТО скажу официалам чтобы покопались) У меня тоже фантазия исчерпалась)))

Аватара пользователя
Virin1973
Сообщения: 11
Зарегистрирован: 04 май 2016, 14:51
Контактная информация:

Re: Климат-контроль

Сообщение Virin1973 » 21 мар 2019, 11:53

Добрый день! Установил вебасту по заводскому и поставил климат с кнопкой вебасто. Все работает без проблем, но есть маленький вопросик (может проглядел поиском) - постоянно установлена температура 21 градус, но после работы Вебасто она выставляется на климате в 22 градуса. Можно ли задать в климате чтобы температура не менялась, а была той что установлена на климате? Спасибо
VW Tiguan, 2016, 2.0TDI CLJA

ilia2108
Сообщения: 3455
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Климат-контроль

Сообщение ilia2108 » 22 мар 2019, 12:04

Virin1973 писал(а):Добрый день! Установил вебасту по заводскому и поставил климат с кнопкой вебасто. Все работает без проблем, но есть маленький вопросик (может проглядел поиском) - постоянно установлена температура 21 градус, но после работы Вебасто она выставляется на климате в 22 градуса. Можно ли задать в климате чтобы температура не менялась, а была той что установлена на климате? Спасибо

Если честно, не отвечу, не сталкивался с такими настройками.
Илья
Команда AVTOадаптер.RU

k-ott777
Сообщения: 1
Зарегистрирован: 30 дек 2010, 12:09
Контактная информация:

Re: Климат-контроль

Сообщение k-ott777 » 10 июл 2019, 17:49

Добрый день. Не работает кондиционер и висит такая ошибка:
Блок управления не закодирован
u1013 00
VW Tiguan 2010 cbab.
Как это вылечить?

ilia2108
Сообщения: 3455
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Климат-контроль

Сообщение ilia2108 » 11 июл 2019, 12:10

k-ott777 писал(а):Добрый день. Не работает кондиционер и висит такая ошибка:
Блок управления не закодирован
u1013 00
VW Tiguan 2010 cbab.
Как это вылечить?

Добрый день!
Нужна ошибка полностью, как пишет программа.
И какая предыстория — просто перестало работать?
Илья
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя