Адаптация штатной вебасты.

MNick
Сообщения: 5
Зарегистрирован: 25 янв 2011, 22:09
Контактная информация:

Адаптация штатной вебасты.

Сообщение MNick » 26 янв 2011, 12:16

Приветсвую.
Помогите адаптировать штатную вебасту.
Написано в Эльзе, что в адаптации (10) нужно прописать значение 10 в 18 канале, чтоб штатная вебаста включалась при запуске двигателя.
Сейчас вебаста запускается только через меню, либо с пульта, либо по таймеру.
Собственно вопрос в том, что я не могу в этом 18 канале ничего поменять, не могу нулевое значение поменять.
Стоит 0 и все, ни на 1 ни 10 не могу поменять.
Авто 2,5 BAU 2003 год.
Что не так делаю?
Спасибо.

Аватара пользователя
LittleTOXA
Сообщения: 1402
Зарегистрирован: 23 апр 2009, 00:09
Откуда: Russia, Moscow
Контактная информация:

Re: Адаптация штатной вебасты.

Сообщение LittleTOXA » 21 фев 2011, 00:16

MNick писал(а):Приветсвую.
Помогите адаптировать штатную вебасту.
Написано в Эльзе, что в адаптации (10) нужно прописать значение 10 в 18 канале, чтоб штатная вебаста включалась при запуске двигателя.
Сейчас вебаста запускается только через меню, либо с пульта, либо по таймеру.
Собственно вопрос в том, что я не могу в этом 18 канале ничего поменять, не могу нулевое значение поменять.
Стоит 0 и все, ни на 1 ни 10 не могу поменять.
Авто 2,5 BAU 2003 год.
Что не так делаю?
Спасибо.


Может, это правило не для конкретного блока установленного в машине..
Антон Самохин
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 2 гостя