Тигуан 2009 Блок 03 ABS/ESP

Predator90
Сообщения: 2
Зарегистрирован: 26 окт 2015, 21:39
Контактная информация:

Тигуан 2009 Блок 03 ABS/ESP

Сообщение Predator90 » 26 окт 2015, 21:49

Добрый вечер! Помогите разобраться:
1) в 56 канале когда ставишь значение 1, в строке состояния отображается "Прицеп функция ВЫКЛЮЧЕН", а когда ставишь значение 0, то написано "Прицеп функция ВКЛЮЧЕН". Как я понял, это глюк в программе?
2) за что отвечают следующие каналы: 23 - значение 2, а также 53 канал "торможение задней оси" - значение 0, и 61 канал - значение 0.

ilia2108
Сообщения: 2689
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Тигуан 2009 Блок 03 ABS/ESP

Сообщение ilia2108 » 26 окт 2015, 23:18

Я бы советовал не лазить из праздного любопытства в адаптации блоков.
Какие там описания к каналам? Если их нет, не ответить на ваши вопросы. Если их нет — посылайте автоскан на labels@avtoadapter.ru с описанием чего именно не хватает.
Илья
Команда AVTOадаптер.RU

Predator90
Сообщения: 2
Зарегистрирован: 26 окт 2015, 21:39
Контактная информация:

Re: Тигуан 2009 Блок 03 ABS/ESP

Сообщение Predator90 » 27 окт 2015, 22:36

Значений никаких не менял, кроме стабилизации прицепа. Искал в интернете описание каналов адаптации в этом блоке, ничего не нашел. Интересно было посмотреть 67 канал (XDS вроде), но поскольку машина дорестайл, он недоступен. Менять в других каналах значения не собирался, просто стало интересно, может кто владеет инфой что это за настройки.

ilia2108
Сообщения: 2689
Зарегистрирован: 21 мар 2012, 17:29
Контактная информация:

Re: Тигуан 2009 Блок 03 ABS/ESP

Сообщение ilia2108 » 28 окт 2015, 12:40

Predator90 писал(а):Интересно было посмотреть 67 канал (XDS вроде), но поскольку машина дорестайл, он недоступен.

Именно по этому и недоступен.
Илья
Команда AVTOадаптер.RU

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 1 гость